اعلانات انجمن


ارسال پاسخ 
 
امتیاز موضوع:
  • 1 رأی - میانگین امتیازات: 1
  • 1
  • 2
  • 3
  • 4
  • 5
کار نکردن ابزار tools وسفید بودن ارک اسکن
نویسنده پیام
a1370 آفلاین
کاربر عادی
*

ارسال‌ها: 6
تاریخ عضویت: ارد ۱۳۹۴
اعتبار: 0
ارسال: #1
کار نکردن ابزار tools وسفید بودن ارک اسکن

سلام
هر کدوم ازابزارهای tools  رو که باز میکنم خطا میده و باز نمیشن ارک اسکن باز میکنم یک صفحه سفید باز میشه بدون هیچ منویی تا حالا چندین بارهم نصب کردم اما بازهم اینجوریه ممنون میشم راهنماییم کنید.
 
۸-۳-۱۳۹۶ ۱۱:۵۸ صبح
یافتن تمامی ارسال‌های این کاربر نقل قول این ارسال در یک پاسخ
فرهمند آفلاین
کاربر عادی
*

ارسال‌ها: 24
تاریخ عضویت: اسف ۱۳۹۴
اعتبار: 7
ارسال: #2
RE: کار نکردن ابزار tools وسفید بودن ارک اسکن

از منوی Customize>Extensions گزینه ها رو تیک زدید؟
همچنین توی ArcGIS Administrator رو نگاه کنید بببینید اصلا لایسنس برای اکستنشن ها دارید.
۹-۳-۱۳۹۶ ۱۱:۲۷ صبح
یافتن تمامی ارسال‌های این کاربر نقل قول این ارسال در یک پاسخ
a1370 آفلاین
کاربر عادی
*

ارسال‌ها: 6
تاریخ عضویت: ارد ۱۳۹۴
اعتبار: 0
ارسال: #3
RE: کار نکردن ابزار tools وسفید بودن ارک اسکن

اره تیک زدم
تویadministrator علامتشون میزنم errorمیده
۹-۳-۱۳۹۶ ۰۳:۵۰ عصر
یافتن تمامی ارسال‌های این کاربر نقل قول این ارسال در یک پاسخ
فرهمند آفلاین
کاربر عادی
*

ارسال‌ها: 24
تاریخ عضویت: اسف ۱۳۹۴
اعتبار: 7
ارسال: #4
RE: کار نکردن ابزار tools وسفید بودن ارک اسکن

اگر در ArcGIS Administrator در قسمت availability اسم اکستنشم ها نیومده یا اومده ولی تعداد لایسنس روبروشون صفر هست پس ArcGIS درست کرک نشده.
۱۰-۳-۱۳۹۶ ۰۲:۵۱ عصر
یافتن تمامی ارسال‌های این کاربر نقل قول این ارسال در یک پاسخ
a1370 آفلاین
کاربر عادی
*

ارسال‌ها: 6
تاریخ عضویت: ارد ۱۳۹۴
اعتبار: 0
ارسال: #5
RE: کار نکردن ابزار tools وسفید بودن ارک اسکن

اسمشون اومده روبه روشون هم صفر نیست 2048 هست
۱۵-۳-۱۳۹۶ ۱۰:۰۲ صبح
یافتن تمامی ارسال‌های این کاربر نقل قول این ارسال در یک پاسخ
ارسال پاسخ 




کاربرانِ درحال بازدید از این موضوع: 1 مهمان