اعلانات انجمن


ارسال پاسخ 
 
امتیاز موضوع:
  • 0 رأی - میانگین امتیازات: 0
  • 1
  • 2
  • 3
  • 4
  • 5
ArcEngine
نویسنده پیام
dezire آفلاین
کاربر عادی
*

ارسال‌ها: 26
تاریخ عضویت: آذر ۱۳۹۲
اعتبار: 5
ارسال: #1
ArcEngine
سلام
میخواستم بپرسم کار با Arcengine 10.1 برای arcgis ورژن های بالاتر مشکلی پیش میاره؟ یعنی حتما باید arcgis هم 10.1 باشه؟

 
۱۶-۱۲-۱۳۹۳ ۱۰:۰۲ صبح
یافتن تمامی ارسال‌های این کاربر نقل قول این ارسال در یک پاسخ
mehdi.hamin آفلاین
کاربر عادی
*

ارسال‌ها: 7
تاریخ عضویت: خرد ۱۳۹۳
اعتبار: 4
ارسال: #2
RE: ArcEngine
زمان پاسخ این سوال گذشته ولی برای دوستانی که این سوال براشون پیش میاد مینویسم .
 این امکان وجود نداره کلا  arcgis با ورژن های همزمان مشکل داره . فرقی نداره که چه کدوم محصولش(ArcEngine یا ArcMap یا  ...) باشه.
۸-۱۲-۱۳۹۴ ۱۰:۰۹ صبح
یافتن تمامی ارسال‌های این کاربر نقل قول این ارسال در یک پاسخ
ارسال پاسخ 


پرش به انجمن:


کاربرانِ درحال بازدید از این موضوع: 1 مهمان