اعلانات انجمن


ارسال پاسخ 
 
امتیاز موضوع:
  • 0 رأی - میانگین امتیازات: 0
  • 1
  • 2
  • 3
  • 4
  • 5
XTOOLS
نویسنده پیام
محمدرضا آفلاین
کاربر عادی
*

ارسال‌ها: 1
تاریخ عضویت: شهر ۱۳۹۲
اعتبار: 0
ارسال: #1
XTOOLS
با سلام
در جی ای اس 10.2  وقتی از XTOOLS استفاده می کنم ارورر می ده می تونم علت این ارورر چیه از X TOOLS ورژن های پایین تر می تونم استفاده کنم
 

 
۱-۳-۱۳۹۳ ۱۰:۴۵ صبح
یافتن تمامی ارسال‌های این کاربر نقل قول این ارسال در یک پاسخ
علوی آفلاین
ناظر انجمن
******

ارسال‌ها: 495
تاریخ عضویت: مرد ۱۳۹۲
اعتبار: 246
ارسال: #2
RE: XTOOLS
(۱-۳-۱۳۹۳ ۱۰:۴۵ صبح)'محمدرضا' نوشته شده توسط:  با سلام
در جی ای اس 10.2  وقتی از XTOOLS استفاده می کنم ارورر می ده می تونم علت این ارورر چیه از X TOOLS ورژن های پایین تر می تونم استفاده کنم
 

 
این الآن سواله؟ پیام بازرگانیه؟ چیه؟

 

دو اصل اساسی انجمن:
1- احترام به یکدیگر
2- درصورت نقل مطلب، ذکر منبع و لینک به اصل مطلب

برای تقدیر و تشکر از دکمه [تصویر:  postbit_reputation.gif] در پایین هر ارسال استفاده کنید.
۲-۳-۱۳۹۳ ۱۲:۱۱ صبح
مشاهده‌ی وب‌سایت کاربر یافتن تمامی ارسال‌های این کاربر نقل قول این ارسال در یک پاسخ
vahid1361 آفلاین
کاربر عادی
*

ارسال‌ها: 1
تاریخ عضویت: مهر ۱۳۹۲
اعتبار: 0
ارسال: #3
RE: XTOOLS
خیر از Xtools  ورژن های پایین تر نمی شه استفاده کرد.
۲-۳-۱۳۹۳ ۰۱:۲۲ صبح
یافتن تمامی ارسال‌های این کاربر نقل قول این ارسال در یک پاسخ
ارسال پاسخ 


پرش به انجمن:


کاربرانِ درحال بازدید از این موضوع: 1 مهمان